Haftpflicht Blogger
Virtual Server von Host Europe

Stichwort: TinyMCE

Problem: SyntaxHighlighter unter WordPress 3.2.1

Problem: SyntaxHighlighter unter WordPress 3.2.1

| 20. September 2011 | Keine Kommentare

Spitze Klammern im Javacode werden durch die WSYWYG Editoren entweder eigenwillig gelöscht oder umgeschrieben. Hier eine Lösung für WordPress um die Codedarstellung zu ermöglichen.

weiterlesen